3CX : Impossible de passer des appels

3CX : Impossible de passer des appels

Problème

L’utilisateur ne parvient pas à effectuer d’appels sortants via 3CX (Web Client, application mobile ou téléphone IP).


Causes possibles

  • Extension non enregistrée dans 3CX.

  • Problème réseau ou Internet instable.

  • Permissions d’appel bloquées par l’administrateur.

  • Micro ou périphérique non reconnu par le navigateur (Web Client).

  • Application 3CX ou téléphone IP non configuré correctement.


Étapes de résolution

1. Vérifier l’état de l’extension

  • Dans le Web Client, vérifier si le statut est Enregistré (vert).

  • Si affiché Non enregistré, contacter l’administrateur 3CX.

2. Vérifier la connexion réseau

  • Tester un autre site Internet pour confirmer la stabilité de la connexion.

  • Si VPN utilisé → essayer sans VPN pour tester.

3. Vérifier les permissions d’appel

  • Contacter l’administrateur pour s’assurer que l’extension a le droit de faire des appels externes.

4. Vérifier les périphériques audio (Web Client)

  • Cliquer sur le cadenas 🔒 dans la barre d’adresse et vérifier que Microphone est sur Autoriser.

  • Dans les paramètres 3CX → Appareils audio, sélectionner le bon micro et haut-parleur.

5. Redémarrer l’application / appareil

  • Fermer et rouvrir le Web Client 3CX (Ctrl + F5).

  • Redémarrer l’application mobile ou le téléphone IP.


Si le problème persiste

  • Noter l’heure et la date du problème.

  • Prendre une capture d’écran si un message d’erreur s’affiche.

  • Contacter le support avec les informations ci-dessous.

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