3CX : Impossible de passer des appels
Problème
L’utilisateur ne parvient pas à effectuer d’appels sortants via 3CX (Web Client, application mobile ou téléphone IP).
Causes possibles
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Extension non enregistrée dans 3CX.
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Problème réseau ou Internet instable.
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Permissions d’appel bloquées par l’administrateur.
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Micro ou périphérique non reconnu par le navigateur (Web Client).
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Application 3CX ou téléphone IP non configuré correctement.
Étapes de résolution
1. Vérifier l’état de l’extension
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Dans le Web Client, vérifier si le statut est Enregistré (vert).
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Si affiché Non enregistré, contacter l’administrateur 3CX.
2. Vérifier la connexion réseau
3. Vérifier les permissions d’appel
4. Vérifier les périphériques audio (Web Client)
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Cliquer sur le cadenas 🔒 dans la barre d’adresse et vérifier que Microphone est sur Autoriser.
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Dans les paramètres 3CX → Appareils audio, sélectionner le bon micro et haut-parleur.
5. Redémarrer l’application / appareil
Si le problème persiste
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Noter l’heure et la date du problème.
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Prendre une capture d’écran si un message d’erreur s’affiche.
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Contacter le support avec les informations ci-dessous.
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