Google Meet – Problèmes de micro et d’écouteurs

Google Meet – Problèmes de micro et d’écouteurs

Problème

Dans une réunion Google Meet, l’utilisateur ne parvient pas à parler (micro inactif) ou n’entend rien (écouteurs non détectés).

Causes possibles

  • Mauvais périphérique audio sélectionné.

  • Micro/écouteurs non autorisés dans le navigateur.

  • Problème de configuration Windows/Mac.

  • Câble ou périphérique défectueux.


Étapes de résolution

1. Vérifier les paramètres dans Google Meet

  1. Pendant la réunion, cliquer sur ⋮ (Menu options)Paramètres.


  1. Aller dans Audio :

    • Choisir le bon Microphone (casque USB ou micro intégré).

    • Choisir le bon Haut-parleur ou Écouteurs.

    • Cliquer sur Tester le haut-parleur pour vérifier.


2. Vérifier les autorisations du navigateur

  1. Dans Chrome, cliquer sur l’icône 🔒 (cadenas) à gauche de l’URL.


  1. Vérifier que Microphone et Son sont réglés sur Autoriser.


  1. Recharger la page (Ctrl + F5).



3. Vérifier les paramètres système


4. Vérifier le matériel

  • Débrancher et rebrancher les écouteurs/micro.

  • Si USB → tester un autre port.

  • Si Bluetooth → vérifier que l’appareil est bien connecté.

  • Tester le casque/micro sur une autre application (Teams, Zoom, YouTube) pour valider qu’il fonctionne.


Si le problème persiste

  • Fermer et rouvrir Google Meet.

  • Essayer avec un autre navigateur (Edge, Firefox).

  • Redémarrer l’ordinateur.

  • Contacter le support si le problème continue.


    • Related Articles

    • Problème de son sous Windows 11

      Problème L’utilisateur n’entend aucun son ou son micro ne fonctionne pas correctement sous Windows 11. Solution Vérifier les paramètres audio de Windows et rétablir la configuration correcte. Étapes à suivre 1. Vérifier le volume et la sortie audio ...
    • 3CX – Les gens ne m’entendent pas pendant les appels

      Problème Dans le Web Client 3CX (Chrome), l’utilisateur peut entendre ses interlocuteurs mais n’est pas entendu (micro inactif ou bloqué). Solution Vérifier et corriger les paramètres du micro dans le navigateur et dans Windows. Étapes à suivre 1. ...
    • Google - Déconnexion récurrente de Gmail et Google Workspace

      Problème Un utilisateur est automatiquement déconnecté de ses comptes Gmail, Google Sheets, Google Drive et autres services Google. Il doit se reconnecter manuellement et réenregistrer ses informations. Causes possibles Suppression automatique des ...
    • Gmail – Impossible de se connecter à son compte

      Problème L’utilisateur ne parvient pas à accéder à sa boîte Gmail : message d’erreur à la connexion ou impossibilité d’ouvrir la page. Causes possibles Mot de passe incorrect ou oublié. Vérification en deux étapes non validée. Vérification en 2 ...
    • Problèmes de connexion Wi-Fi et réseau

      Problème Un utilisateur ne parvient pas à se connecter au Wi-Fi ou rencontre des coupures de réseau sur son ordinateur. Causes possibles Wi-Fi désactivé sur l’ordinateur. Mot de passe du réseau incorrect. Problème de routeur ou de modem. Paramètres ...